旌旗博客

2008-11-29

fix coolcode plugin for WP 2.6.5

Filed under: I.T. — 标签: — rocky @ 17:44

Coolcode is a cool plugin which is made by andot. Now it is not compatible with WP 2.6.5. Ifix it, and you can download new version from here.

一条评论 »

  1. 能更新到WP官方插件平台么?
    Text_Highlighter 内核有更新么

    评论 by neekey — 2008-12-07 @ 09:18

RSS feed for comments on this post. TrackBack URL

Leave a comment

Powered by WordPress